Forum MERCEDES C KLASA - W204

Forum Mercedesa klasy C (2007- 2014)


Teraz jest 22 cze 2018, o 16:09

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 13 cze 2018, o 14:20 
Online

Dołączył(a): 17 kwi 2018, o 12:42
Posty: 65
Lokalizacja: Walsall, UK
Ostatnimi czasy nie dawało mi spokoju lekkie popiskiwanie przez kilka sekund zaraz po uruchomieniu silnika. Czasem pisk jest a czasem cisza. Postanowiłem sprawdzić wszystkie rolki, i co się okazuje że altek bez sprzęgła, na kole stałym. Nawinąłem sznurek i do dzieła, jest hałas chyba na łożysku, luzów strasznych nie ma, dosłownie delikatnie wyczuwalny w dopuszczalnej granicy.
Posłuchajcie sami, nagrałem krótki film.
https://youtu.be/1ki5AzV4Ce8
Co myślicie z tym robić? Wymieniał ktoś z Was lub regenerował alternator we własnym zakresie?

_________________
Jest S204 C250 CDI 2011r, VIN: WDD2042032F718124
Był W211 E320 CDI V6 2008r
Był W203 220 CDI 2004r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 cze 2018, o 18:35 
Offline
Avatar użytkownika

Dołączył(a): 24 kwi 2017, o 07:29
Posty: 160
Pochwały: 1
Nie ma się nad czym zastanawiać - łożysko do wymiany. Nie wiem czy zrobisz to we własnym zakresie, musisz 1) znać dokładny rozmiar łożyska co jest jeszcze wykonalne 2) posiadać prasę do łożysk i uważać na aluminiowy korpus alternatora. Sprawdź czy w EPC nie ma zestawu naprawczego do tego alternatora, bo niektóre miały.

Ja za regenerację alternatora z 202 zapłaciłem 150 zł - wymiana łożysk, szczotek, trzymacza szczotek. Montaż i demontaż we własnym zakresie bajecznie prosty. Zakładając, że łożysko jest dobrej klasy, pewnie się nie rozleci. Przy odrobinie szczęścia jednak może zablokować wałek alternatora, albo rozłupać obudowę.

_________________
W204 220 CDI 170KM, OM646, manual (WDD2040081A023558)
W202 250TD 150KM '96,
ex W124 200D, W124 250TD, W124 E250 20V


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 cze 2018, o 20:56 
Online

Dołączył(a): 17 kwi 2018, o 12:42
Posty: 65
Lokalizacja: Walsall, UK
I też tak trzeba będzie zrobić jak mówisz kolego. Zwłaszcza że za 3 tygodnie szykuje mi się trasa 1600km, i nie chciałbym być ud....y przez alternator.
Sprawdziłem w EPC i tylko dostępny jest regulator napięcia. Ale tak czy owak dzwoniłem już do zakładu specjalizującego się w regeneracjach alternatorów i rozruszników, faktycznie nie droga impreza. Wyciągnę, zawiozę i mam nadzieję po kłopocie. OM651 jak zwykle nie zachęca do grzebania bo ciasno ale niestety trzeba się poświęcić.
Dzięki za rady ;-)

_________________
Jest S204 C250 CDI 2011r, VIN: WDD2042032F718124
Był W211 E320 CDI V6 2008r
Był W203 220 CDI 2004r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: wczoraj, o 17:43 
Online

Dołączył(a): 17 kwi 2018, o 12:42
Posty: 65
Lokalizacja: Walsall, UK
Witam. Alternator odświeżony i założony, poszły do wymiany 2 łożyska, nie były jakoś strasznie zajechane, ale już było jednak słychać. Po założeniu altka jest ciszej, ale niestety chwilowe ćwierkanie nadal się pojawia. Trochę się wkurzyłem bo miałem nadzieję że problem będzie zażegnany.
Wygląda na to że pompa wody zaczyna się odzywać.

_________________
Jest S204 C250 CDI 2011r, VIN: WDD2042032F718124
Był W211 E320 CDI V6 2008r
Był W203 220 CDI 2004r


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


części mercedes

Sklep z częściami do Mercedesa - MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group serwis komputerowy