Forum MERCEDES C KLASA - W204

Forum Mercedesa klasy C (2007- 2014)


Teraz jest 20 sty 2018, o 17:58

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 6 sty 2018, o 17:53 
Offline

Dołączył(a): 7 lis 2017, o 08:53
Posty: 22
Pochwały: 1
Witam wszystkich,
Od kilku tyg. Jestem użytkownikiem w204.
Od kiedy odebrałem auto ( czyli od tyg.) spryskiwacze szyby przedniej słabo działały tak jakby lekko przytkane. Dzisiaj zauważyłem dziwna rzecz- wciskam spryskiwanie przodu a zaczyna pryskać tyl. Oczywiście wycieraczki przód chodzą. Po ok. 15sek. Sptyskiwanaia wyłącza się tyl i dziala przód. Drugi dasz odrazu idzie przód... aczkolwiek nie ma schematu. Dodam że sytuacja zaobserwowana gdy szyba już. Gla czysta.
Ktoś może mi pomóc w diagnozie?
Dziękuje

_________________
W204 C 180 CDI BlueEFFICIENCY Kombi, 2014r.
VIN: WDD2042001G301712


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 11 sty 2018, o 20:33 
Offline

Dołączył(a): 2 paź 2017, o 19:29
Posty: 26
Lokalizacja: Błonie
Pochwały: 2
wygląda, że dźwignia do wymiany. Dobrze by było abyś podmienił i zobaczył czy coś się zmieniło.

_________________
W169 :arrow: W204 :arrow: :?:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2018, o 09:00 
Offline

Dołączył(a): 7 lis 2017, o 08:53
Posty: 22
Pochwały: 1
Mówisz o manetkach? Wymieniane były wcześniej wraz z kolumną kierownicy ( artysta który demontował poduszkę urwał taśmę od kolumny).
Najdziwniejsze jest to, że przy próbie "spryskiwania" przedniej szyby, słychać silniczek, oraz na początku przez krótką chwilę jakiś inny dźwięk, chyba przy spryskiwaczach. Jeżeli natomiast wykonuje spryskiwanie tyłu, słyszę tylko silniczek.

Moje odczucie jest takie że nie dochodzi płyn do spryskiwaczy przednich (może przewód się wypiął), albo zawór sterujący się blokuję.
Dzisiaj spróbuje rozebrać to od góry.

_________________
W204 C 180 CDI BlueEFFICIENCY Kombi, 2014r.
VIN: WDD2042001G301712


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 sty 2018, o 20:58 
Offline

Dołączył(a): 7 lis 2017, o 08:53
Posty: 22
Pochwały: 1
Zagadka rozwiązana.
Pompka do spryskiwaczy działa dwubiegunowo. Zależnie jak idzie impuls z dźwigni, obraca się w lewo bądź w prawo, kierując strumień do wezyka na przednie bądź do wezyka na tylni spryskiwacz.

Rozebralem nadkole zdemontowalem wężyk i okazało się ze spryskiwacze przednie były zasyfione katastrofalnie. Dlatego pompka dając ciśnienie na przód napotykała opór ... i ciecz szła drugim wylotem.
Przedmuchalem kompresorem przewody, cienkim drucikiem udrożnione spryskiwacze. Teraz są drożne, mimo ze nie pryskają rewelacyjnie. Spróbuje do płynu dolać ocet bądź wstrzyknie do spryska kwasek cytrynowy, jak to nie pomoże demontaż spryskiwaczy i czyszczenie „na dokładnie”

_________________
W204 C 180 CDI BlueEFFICIENCY Kombi, 2014r.
VIN: WDD2042001G301712


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


części mercedes

Sklep z częściami do Mercedesa - MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group serwis komputerowy