Forum MERCEDES C KLASA - W204

Forum Mercedesa klasy C (2007- 2014)


Teraz jest 20 sty 2018, o 18:00

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
Autor Wiadomość
PostNapisane: 14 lut 2013, o 19:56 
Offline

Dołączył(a): 13 lip 2012, o 11:24
Posty: 12
witam

Panowie ,potrzebuje porady - kiedy naleje do fula plyn spryskiwacza widac ewidentnie ze plyn ten ucieka z szyjki do poziomu glownego zbiornika ( spód samochodu mokry ). Najpierw myslalem ze jest to moze nieszczelnosc w miejscu gdze wlozona jest grzalka w gornej czesci ale mechanik stwierdzil ( nie ogladajac tego ) ze ten zbiornik najprawdopodobniej ma cos takiego jak " odpowietrznik " i jest to sprawa normalna iz ucieka nadmiar


Slyszeliscie o czyms takim ??? jedzilem wczesnej focusem i jak wlalem do fula to trzymal sie poziom...

jakies pomysly co to moze byc ??

dzieki za porady

pozdr

_________________
W 204 1.8 CGI , 156KM ,2010r , 40tys przebiegu


Góra
 Zobacz profil  
Cytuj  
 Tytuł: w temacie
PostNapisane: 15 lut 2013, o 14:37 
Offline
Moderator

Dołączył(a): 17 lis 2010, o 13:19
Posty: 306
Lokalizacja: Bydgoszcz
Pewnie ma przelew, bo przy obecności grzałki płyn w zbiorniku się rozszerza i wysadziłby korek. Tak sobie myslę :mrgreen:

_________________
My dream-Black Princessa 2,2,170 KM,CDI, automat 7 bieg-Avangard, 2012,VIN WDD2040021A531285
Pozdrawiam Ryszard


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 15 lut 2013, o 17:48 
Offline
VIP
Avatar użytkownika

Dołączył(a): 17 wrz 2009, o 16:27
Posty: 1541
Lokalizacja: Sypialnia stolicy
Pochwały: 35
Coś nie tak.Zbiornik można zalać do pełna.
Prawdopodobnie uszkodzenie (nieszczelność) pomiędzy "lejkiem wlewu" a zbiorniczkiem płynu.

Żeby sprawdzić sporo roboty.Czasem demontaż zderzaka i reflektora.
To zależy już od wersji damy.

Osobiście czynności nie wykonałem, ale pracownicy nie lubią tematu.

_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Niemal pół wieku pracy przy MB
13 certyfikatów MB Stuttgart
Warsztat W-wa Ursus (22) 6626890

Zwykle tu: http://www.w212.pl/ i tam gdzie MB.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 15 lut 2013, o 22:44 
Offline

Dołączył(a): 15 sty 2013, o 14:58
Posty: 11
Lokalizacja: Tarnów
Mialem tak w c300.
Sparciała/pęknięta gumka od rurki przelewu czy czegoś obok grzałki.
Naprawa 2h. Demontaż wymagała część nadkola,koło i oczywiście zbiornik.
Koszt poza ASO 80zł.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 lut 2013, o 11:33 
Offline

Dołączył(a): 13 lip 2012, o 11:24
Posty: 12
dzieki panowie

widze ze duzo roboty przy tym , kiedys przy okazji to zrobie ale specialnie nie bede z tym lecial do mechanika

_________________
W 204 1.8 CGI , 156KM ,2010r , 40tys przebiegu


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 7 sie 2016, o 09:46 
Offline

Dołączył(a): 16 maja 2016, o 17:28
Posty: 1343
Lokalizacja: Słubice
Pochwały: 3
Wczoraj zalałem do Full zbiornik spryskiwaczy i tez zauważyłem kapanie, przez noc zeszlo okolo 1l.
Jutro chyba odstawie auto do mechanika.
Macie pomyśl gdzie może być nieszczelność?

_________________
WDD2042081F230429
Obrazek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 7 sie 2016, o 11:20 
Offline

Dołączył(a): 21 paź 2015, o 21:14
Posty: 1538
Lokalizacja: Wrocław CiTy
Pochwały: 13
Uprawianie czarnej magii - dopóki nie ściągniesz zderzaka lub chociaż nadkola i nie nalejesz wody i nie popatrzysz to takie pisanie o dupie marynie. Albo będzie uszkodzenie zbiorniczka, albo rozszczelnienie (bo zazwyczaj składa się z dwóch części), albo przepuszcza na oringu w złączce przy pompce. Przewody raczej nie parcieją, bo są zbyt nowe (kilka lat mają dopiero).

_________________
Bóg stworzył Ziemię, Niemcy - Mercedesa...

Mercedes W203 FL 220CDI 2005 - EX
Mercedes W204 FL 250CGI 2011 /////AMG - obecnie


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 7 sie 2016, o 14:31 
Offline

Dołączył(a): 16 maja 2016, o 17:28
Posty: 1343
Lokalizacja: Słubice
Pochwały: 3
Po wypsikaniu jakiejś ilości płynu wyciek zniknął...wychodzi na to ze przy zalaniu do fulla cieknie przez jakiś czas...

_________________
WDD2042081F230429
Obrazek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 25 sie 2016, o 08:15 
Offline

Dołączył(a): 8 lip 2016, o 20:41
Posty: 236
Pochwały: 1
To chyba częsty problem w W204, u mnie w c200 również wycieka jak dolewam, trochę na dole zostaje bo ze dwa razy mogę wyczyścić szybę. Kumpel w c180k to samo :-/

_________________
W210 E270 CDI 170hp 2001r.
W124 E250 DIESEL 113hp 1995r.
S204 C200 CDI 136hp 2009r.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 25 sie 2016, o 08:35 
Offline

Dołączył(a): 16 maja 2016, o 17:28
Posty: 1343
Lokalizacja: Słubice
Pochwały: 3
Rozszczelniła się połączenie między lejkiem a zbiornikiem.

_________________
WDD2042081F230429
Obrazek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 7 paź 2016, o 11:35 
Offline

Dołączył(a): 16 maja 2016, o 17:28
Posty: 1343
Lokalizacja: Słubice
Pochwały: 3
Ponownie delikatnie mi ubywało więc dla potomnych rozwiązanie:
pęka na zgrzewie z lewej strony i lubi pocieknąć przy pomoce uszczelka.

_________________
WDD2042081F230429
Obrazek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 7 paź 2016, o 12:15 
Offline
VIP
Avatar użytkownika

Dołączył(a): 28 wrz 2015, o 09:27
Posty: 2135
Lokalizacja: Bedzin
Pochwały: 31
A to ja sie podlacze pod temat z troche innym problemem. Zorientowalem sie ostatnio, ze nie dziala mi spryskiwacz tylnej szyby. Wszystko ok, poszulalbym nieszczelnosci itp. Ale problem tkwi w tym, ze jak wlacze spryskiwacz tylnej szyby to spryskuje mi przednia szybe!! Wycieraczka wlacza sie jak powinno tylna, ale spryskiwacze dzialaja przednie (bez przednich wycieraczek). Wszystko inne dziala jak nalezy. Manetka/przelacznik zespolony wymieniony, wiec to napewno nie to... Co myslicie? ktos spial tylna pompke z przednimi spryskami??

_________________
S204 C200Kompressor Elegance 2008r
WDD2042411F204552


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2018, o 09:11 
Offline

Dołączył(a): 7 lis 2017, o 08:53
Posty: 22
Pochwały: 1
korzen napisał(a):
A to ja sie podlacze pod temat z troche innym problemem. Zorientowalem sie ostatnio, ze nie dziala mi spryskiwacz tylnej szyby. Wszystko ok, poszulalbym nieszczelnosci itp. Ale problem tkwi w tym, ze jak wlacze spryskiwacz tylnej szyby to spryskuje mi przednia szybe!! Wycieraczka wlacza sie jak powinno tylna, ale spryskiwacze dzialaja przednie (bez przednich wycieraczek). Wszystko inne dziala jak nalezy. Manetka/przelacznik zespolony wymieniony, wiec to napewno nie to... Co myslicie? ktos spial tylna pompke z przednimi spryskami??



Mam to samo z tym że problem dotyczy przodu.
Jak sobie poradziłeś z tym problemem?

_________________
W204 C 180 CDI BlueEFFICIENCY Kombi, 2014r.
VIN: WDD2042001G301712


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2018, o 20:46 
Offline

Dołączył(a): 2 paź 2017, o 19:29
Posty: 26
Lokalizacja: Błonie
Pochwały: 2
ten zbiornik nie jest łączony inaczej mówiąc wlew jest na stałe połączony ze zbiornikiem.
Zobacz jeszcze centralnie na górze zbiornika jest taka zatyczka (dekielek) i może ona się odchyliła.

_________________
W169 :arrow: W204 :arrow: :?:


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


części mercedes

Sklep z częściami do Mercedesa - MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group serwis komputerowy